Chevrolet Tracker
.
BIENVENIDO! SABIAS QUE LAS CALCOS DEL CLUB QUE VAMOS A REPARTIR SON PAGADAS CON LOS CLICKS A LAS PUBLICIDADES (PALABRAS) DE LA COLUMNA IZQUIERDA y LA IMAGEN DE LA COLUMNA DERECHA (abajo del titulo Recomendados)? MUCHAS GRACIAS!


EL MEJOR CLUB DE AMIGOS DEDICADO AL CHEVROLET TRACKER
 
ÍndiceRegistrarseConectarse
TE GUSTA EL CLUB DEL TRACKER?
RECOMENDADOS
Últimos temas
» Sensores de precion de neumaticos
Ayer a las 11:21 pm por gercecotti

» xenon para la tracker
Ayer a las 6:35 pm por ferchu70

» pastillas de freno delanteras
Ayer a las 4:48 pm por PolloTrack

» SISTEMA ONSTAR DE CHEVROLET
Ayer a las 9:43 am por rene

» Patentes 2017 CABA
Mar Oct 17, 2017 1:54 pm por JCV

» ALGO DE MUSICA PARA NUESTRA TRACKER
Mar Oct 17, 2017 10:31 am por cura

» NUEVO MODELO EN ARGENTINA
Mar Oct 17, 2017 10:25 am por cura

» Mi Tracker No enciende no prende
Mar Oct 17, 2017 10:18 am por cura

» Google maps, Waze
Vie Oct 13, 2017 4:32 pm por seba78

» Bringgo en Tracker 2017
Miér Oct 11, 2017 9:15 pm por rene

» Seguro para la Tracker ,cuanto pagan?
Miér Oct 11, 2017 4:30 pm por instructor61

» CAIDA DE GRANIZO EN CORRIENTES
Lun Oct 09, 2017 5:48 pm por rene

» MOTOR ECOTEC 1.4 TURBO
Sáb Oct 07, 2017 10:39 pm por rene

» NUEVA SUBA
Vie Oct 06, 2017 9:39 am por cura

» Aditivos para el motor, ¿Alguien los ha usado en la Tracker?
Jue Oct 05, 2017 11:09 am por cura

CHEVROLETTRAX2013@GMAIL.COM

Comparte | .
 

 Código 173

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
NORMIT
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 8
PUNTOS : 0
Fecha de inscripción : 05/02/2017

MensajeTema: Código 173   Jue Mayo 11, 2017 7:01 pm

Buenas tardes trackernautas!!!!
Acá estoy de nuevo para contarles que me paso esta vez y ver su opinión.
Este finde me fui con mi señora madre y mi señorita hija a la costa (marido en casa!!!). Todo muy bien hasta el regreso. Volvimos el lunes x la mañana y a la altura de El Peligro en la ruta dos me atacó el agua sin misericordia. Se llovió todo!!!! A los pocos kilómetros agarré un charco enorme que me hizo bajar la velocidad el solito mire vea... De 100 a 70 sin contemplaciones. Levante una muy grande cantidad de agua pero nada más que eso. A los pocos metros se borra casi todo el tablero (menos el velocímetro) y me marca error 173. Al principio me preocupe... Cono explicaba en casa q había fundido a la chancha??? Pero mi hija, siempre práctica, busco el error en Internet y viendo que tenía que ver con la doble tracción me quede tranquila y segui viaje. Una vez en casa apague el motor y al volver a encenderlo todo volvió a la normalidad.
Pregunta... Puede ser que la diferencia de temperatura entre el andar y el agua haya disparado el error? O q semejante charco accióno la doble tracción y esta se recalento xq segui viaje (seguir despacio x las dudas pero no tanto...). Alguien sabe? Debería llamar a la concesionaria pero se Q acá hay gente Q sabe mucho. Así Q prefiero preguntarle a ustedes.
Les dejo un saludo y gracias por la paciencia!!!!
Volver arriba Ir abajo
luro117
Junior
Junior
avatar

Mensajes : 169
PUNTOS : 0
Fecha de inscripción : 08/01/2017
Edad : 69
Localización : C.A.B.A.

MensajeTema: Re: Código 173   Jue Mayo 11, 2017 7:38 pm

Hola Normit, aquí en el foro encontré esto:
[Tienes que estar registrado y conectado para ver este vínculo]

Pareciera ser un tema de temperatura, al andar bajo lluvia torrencial se activó la tracción 4x4 que en realidad funciona a través de un émbolo que envía aceite al tren trasero activando la tracción esas ruedas y así garantizar una mayor adherencia y estabilidad.

He leído también -vinculado al código 173- que el andar un trecho largo en esas condiciones (lluvia intensa en tu caso, arena en la playa o caminos de mucho barro en otros casos), hace que se recaliente el sistema de tracción trasera dejando de funcionar. La solución es detener la marcha y esperar que se enfríe y luego seguir. Algunos hablan del cambio de un solenoide pero eso fue en modelos 2014 según leí, es probable que eso lo hayan solucionado en los modelos nuevos.

Quizá debieras haber bajado más la velocidad y es probable que no hubiese pasado nada. Pero ya estamos en el campo de la mera especulación.

Saludos!
Volver arriba Ir abajo
Tape
Junior
Junior
avatar

Mensajes : 481
PUNTOS : 0
Fecha de inscripción : 10/10/2015
Edad : 67
Localización : Esquel - Chubut

MensajeTema: Re: Código 173   Jue Mayo 11, 2017 9:59 pm

En el link que nos muestra Luro, Normit, el código 173 significa "Tracción a las 4 ruedas apagada".
Para mí, sucedió lo siguiente: Cuando pasaste el charco enorme (si te frenó de tal manera, es porque hubo hidroplaneo y las ruedas perdieron adherencia al piso), la ECU de la Tracker sensó que tenía que colocar la Doble Tracción, pero terminó el charco antes de que se alcance a accionar. Al pisar nuevamente en firme las ruedas, la Doble no se activó porque ya no hacía falta (no había ninguna rueda sin adherencia) y eso es lo que te avisó en el tablero. O sea; recibió la orden de prender la Doble, pero no la prendió (no importa la causa) y avisó que la Doble estaba apagada. Una forma de que se apague el aviso en el tablero es la que realizaste: Apagar el motor y volver a encenderlo. Si lo hubieras hecho enseguida, en la ruta, también hubiera vuelto todo a la normalidad. Otra forma más práctica y pronta para borrar, es apretar el DIC, sin detener el motor ni nada. El DIC es el botón que está en la punta de la palanca de luces de giro.
Volver arriba Ir abajo
NORMIT
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 8
PUNTOS : 0
Fecha de inscripción : 05/02/2017

MensajeTema: Re: Código 173   Jue Mayo 11, 2017 10:10 pm

Y en el caso hipotético de que se haya recalentado... deberia esperar que si hago funcionar mucho tiempo la doble traccion, aun a baja velocidad, esto se recaliente y me deje a mitad de camino con la simple traccion? Por ejemplo... voy por un camino con nieve y barrito, despacio, si se recalienta la doble traccion se activaría el error y me deja plantada??? oooooo!!!! miedooooo!!!! jajajajajaja
Volver arriba Ir abajo
Tape
Junior
Junior
avatar

Mensajes : 481
PUNTOS : 0
Fecha de inscripción : 10/10/2015
Edad : 67
Localización : Esquel - Chubut

MensajeTema: Re: Código 173   Jue Mayo 11, 2017 10:24 pm

Cuando hay recalentamiento se desactiva la Doble pero sigue viaje en Simple, Normit, tal como te sucedió. Lógicamente que te va avisando en el tablero que la Doble no está en acción (no indica la causa). Apretando el DIC se borra el aviso y continuás viaje sabiendo que "no hay Doble", pero como en este caso, si no la necesitás está todo bien.
Si estás circulando por nieve o barrito donde en Simple es imposible andar, podés hacer como indica Luro: Detener la marcha y esperar que se enfríe. Al detener el motor se borra el código del tablero, o si querés dejarlo regulando, apretás el DIC. Luego de esperar un rato (diez minutos, pongamos), iniciás la marcha nuevamente. Si al patinar las delanteras no se enciende nada, es porque está todo normal, accionando bien la Doble. Si muestra nuevamente el 173 en el tablero, es porque la Doble no accionó y habrá que esperar un rato más para enfriar...
Volver arriba Ir abajo
ferchu70
Junior avanzado
Junior avanzado
avatar

Mensajes : 795
PUNTOS : 0
Fecha de inscripción : 14/02/2016
Edad : 50
Localización : caba

MensajeTema: Re: Código 173   Jue Mayo 11, 2017 10:38 pm

Concuerdo en un todo con Tape, lo resumio muy bien, no pasa nada solo hay q esperar un rato, pero ya q estamos te pregunto, cuando entraste al charco solo sentiste como perdias velocidad? no se te movio de trompa ni de cola? si es asi, por mas q sea corto lo del charco, se te activo el control de traccion y el de estabilidad y eso hizo q se mantenga derecha y solo sentir la baja de velocidad.

Saludos y la proxima invitalo tambien al marido a pasear cheers
Volver arriba Ir abajo
NORMIT
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!
avatar

Mensajes : 8
PUNTOS : 0
Fecha de inscripción : 05/02/2017

MensajeTema: Re: Código 173   Jue Mayo 11, 2017 11:18 pm

Solo perdí velocidad, no se movió ni un poquito (cada vez la quiero mas, les dije?).

Gracias a todos por las respuestas, vieron que acá hay mas sabiduría que en algunos concesionarios?

Se podría organizar alguna salida con los expertos a la cabeza no?? arena, nieve, barro, lo que sea para aprender a manejarnos mejor, al menos los que, como nosotros (acá lo incluyo a mi pobre marido abandonado), no tenemos mucha experiencia con estos bichos 4x4.

Nuevamente gracias!!!!!!
Volver arriba Ir abajo
yaco
Junior avanzado
Junior avanzado
avatar

Mensajes : 645
PUNTOS : 0
Fecha de inscripción : 22/04/2015
Edad : 51
Localización : san nicolas

MensajeTema: Re: Código 173   Vie Mayo 12, 2017 10:05 pm

Muy buena la explicacion de Tape y totalmente razonable,pero a mi tb me queda la duda si es que se haya mojado algo,si se fijan debajo esta lleno de fichas y cables de sensado y a mi me ha salido ese codigo asi porque si,particularmente me quedan dudas de todas las funciones que deben resumir "solo" este codigo.

sldos
Volver arriba Ir abajo
Tape
Junior
Junior
avatar

Mensajes : 481
PUNTOS : 0
Fecha de inscripción : 10/10/2015
Edad : 67
Localización : Esquel - Chubut

MensajeTema: Re: Código 173   Sáb Mayo 13, 2017 1:18 am

Puede ser, cómo no, Yaco... Como decís, es posible que al recibir semejante mojadura las fichas y sensores, la ECU avisa "Tracción a las 4 ruedas apagada", pero a modo preventivo. O sea, más que apagada, es "no funciona" o "anulada", como para que uno no cuente con ella... Cuando Normit llegó a su casa después de un tiempo de marcha, posiblemente se había secado abajo, así que al apagar el aviso cortando el contacto se terminó la prevención.
Por suerte, salvo la incomodidad de seguir viaje con "el avisito" todo el tiempo, no hubo más problemas...
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Código 173   

Volver arriba Ir abajo
 

Código 173

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» el Código Motero no escrito
» ¡¡¡soy de fuenla y digo pesi!!!
» Código de color
» Código de color
» Código P0700, Control del Módulo de transmisión

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Tracker :: PRIMEROS PASOS CON EL TRACKER :: Problemas y Soluciones del Tracker-