EL MEJOR CLUB DE AMIGOS DEDICADO AL CHEVROLET TRACKER
 
ÍndiceRegistrarseConectarse
TE GUSTA EL CLUB DEL TRACKER?
RECOMENDADOS
Últimos temas
» led tracker
Ayer a las 10:40 pm por Tape

»  Bobina de Encendido-Bujias
Vie Ene 18, 2019 10:11 pm por Tape

» NOVEDADES GM
Vie Ene 18, 2019 8:03 pm por nicko_mza

» Temperatura motor
Vie Ene 18, 2019 5:46 pm por Tape

» 2019: ¿Cómo será el escenario para los 0Km?
Vie Ene 18, 2019 5:24 pm por nicko_mza

» Ratón
Vie Ene 18, 2019 5:06 pm por Tape

» ** Consulta por service no oficial **
Vie Ene 18, 2019 5:01 pm por Tape

» Consumo de Combustible Tracker LT 4WD
Vie Ene 18, 2019 4:09 pm por Tape

» Manual Trax 2017
Miér Ene 16, 2019 10:54 am por oab1959

» patente 2019
Dom Ene 13, 2019 11:31 am por MIGUEL PEREZ

» Llego cod 89
Vie Ene 04, 2019 9:39 am por marianojed

» problema tracker code 89
Vie Ene 04, 2019 9:37 am por marianojed

» barras porta equipaje
Dom Dic 30, 2018 8:41 pm por tonyelseba

» Óptica delantera con agua
Sáb Dic 29, 2018 10:48 am por Joel77

» Manual de TALLER para tracker
Miér Dic 26, 2018 5:46 pm por nicko_mza

CHEVROLETTRAX2013@GMAIL.COM

Comparte | .
 

 codigo 173

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
rody62
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 17
PUNTOS : 0
Fecha de inscripción : 02/08/2014
Edad : 56
Localización : ezeiza

MensajeTema: codigo 173   Lun Sep 08, 2014 10:00 pm

Hola, hoy al mediodia al prender la camioneta me apareció el codigo 173 arriba del odómetro, fijandome en el manual (pag 5-30) dice: "traccion a las 4 ruedas apagada". Mirando un poco en internet encontré que indicaban que había que actualizar el soft porque hay un solenoide que está conectado a las ruedas traseras que es muy sensible a la diferencia de temperatura entre el motor y el diferencial y podía dar el code 173.
A alguien le paso algo parecido?
Volver arriba Ir abajo
eltanomanuel
Junior
Junior
avatar

Mensajes : 204
PUNTOS : 0
Fecha de inscripción : 24/07/2014

MensajeTema: Re: codigo 173   Lun Sep 08, 2014 10:13 pm

Hola rody, toco madera por el momento nunca me dio, vi en foros de otros paises que a algunos (muy poquitos) han tenido ese problema que lo corrigieron con un update del soft, si la llevas al taller quizas sepan algo. Contanos como te fue.

Saludos!
Volver arriba Ir abajo
rody62
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 17
PUNTOS : 0
Fecha de inscripción : 02/08/2014
Edad : 56
Localización : ezeiza

MensajeTema: Re: codigo 173   Mar Sep 09, 2014 7:53 am

eltanomanuel escribió:
Hola rody, toco madera por el momento nunca me dio, vi en foros de otros paises que a algunos (muy poquitos) han tenido ese problema que lo corrigieron con un update del soft, si la llevas al taller quizas sepan algo. Contanos como te fue.

Saludos!
Si, mas o menos es lo que vi.Cuando vuelva a aparecer (espero que no vuelva) lo llevo al taller y les cuento
saludos
Volver arriba Ir abajo
renacui
Junior
Junior
avatar

Mensajes : 185
PUNTOS : 0
Fecha de inscripción : 13/07/2014
Localización : capital federal

MensajeTema: Re: codigo 173   Mar Sep 09, 2014 8:28 am

rody62, no me paso, pero tambien dice que si se apaga y no vuelve a aparecer esta ok. Ojala desaparezca y no sea nada.
Volver arriba Ir abajo
Chiquizl
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 1
PUNTOS : 0
Fecha de inscripción : 30/01/2015

MensajeTema: Re: codigo 173   Vie Ene 30, 2015 8:16 pm

Hola. A mi me va apareciendo varias veces lo del code 173. Alguien sabe algo más?. Gracias.
Volver arriba Ir abajo
dionisionet
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 2
PUNTOS : 0
Fecha de inscripción : 11/01/2018

MensajeTema: Re: codigo 173   Miér Mayo 23, 2018 6:24 am

Hola, tengo una tracker 2014 y de la nada al darle arranque me sale error 173 con cubiertas de fábrica. Hace unos días cambié de cubiertas delanteras, puse con clavos, en vez de 215/55 R18 puse 235/50 R18 (No había la otra medida por ningún lado por acá) y haciendo algo de rally (mucho barro y en pendiente) me salió error 73, lo saqué apretando ok, y al rato me salió error 173. Ahora cada 2 por 3 o me sale error 173 o 73 en condiciones normales. (Sí hace mucho frío, 1 bajo cero). Pero hasta con el vehículo estacionado, le doy arranque y ahí nomás salta el hdp!
Volver arriba Ir abajo
Tape
Junior avanzado
Junior avanzado
avatar

Mensajes : 617
PUNTOS : 0
Fecha de inscripción : 10/10/2015
Edad : 68
Localización : Esquel - Chubut

MensajeTema: Re: codigo 173   Miér Mayo 23, 2018 10:50 am

Bienvenido al Club, Dionisio !
Apareciendo esos códigos de la forma que relatás, me parece que tendrías que acudir a una agencia para que escaneen y borren. Si cuando barreabas tenías colocadas gomas distintas adelante y atrás, el código 73 te avisó que había algo irregular con la Doble Tracción.Puede ser que al tener gomas algo más anchas y con clavos adelante, cuando llegó el momento de patinar la ECU percibió que las delanteras tenían demasiada diferencia de agarre con las traseras (más finas y sin clavos) y te hace saber que "hay algo que no va", ya que el código 173 indica anomalía en el diferencial trasero. De modo que la combinación de los dos códigos indicaría que hay que hacer un servicio a la tracción total, pero al parecer esta anda bien, solamente que había una diferencia en las ruedas.
Usando Doble Tracción con estos sistemas de mando electrónico, es conveniente tener todas las ruedas iguales en el agarre. Por ejemplo si se van a poner cadenas, encadenar las cuatro.
Volver arriba Ir abajo
ferchu70
Junior avanzado
Junior avanzado
avatar

Mensajes : 939
PUNTOS : 0
Fecha de inscripción : 14/02/2016
Edad : 51
Localización : caba

MensajeTema: Re: codigo 173   Miér Mayo 30, 2018 10:59 pm

Como dice Tape, si es AWD tienen q tener las 4 cubiertas iguales, o las 4 con clavos o las 4 con cadenas, pq siempre va a patinar un eje y te va a saltar el error

Contanos como sigue el tema

Saludos
Volver arriba Ir abajo
dionisionet
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 2
PUNTOS : 0
Fecha de inscripción : 11/01/2018

MensajeTema: Re: codigo 173   Jue Jul 12, 2018 10:34 pm

Revisando un poco la web encontré esta página web, si alquien quiere chusmear y me cuenta...

Reprogramacion

Que lleva a la web de GM Códigos para reprogramar

Yo la verdad que no entiendo mucho de esto, tengo un escaner bluetooth que compré en mercadolibre y no me sirvió mucho hasta ahora con la tracker (con un Fiesta KD 2012 me anduvo de lujo).

Investigo bastante porque no hay muchos mecánicos especializados por acá y el Service Oficinal GM me queda a más de 3 horas de viaje en ruta de ida y otras 3 de vuelta, y ruta bastante deteriorada.

Pero entre ayer y hoy el error me aparece cada 5 segundos (sí, 5 segundos aproximadamente, es muy muy muy hincha). Estoy que le pongo una bomba a la ECU.

Mañana veré si encuentro a alguien con un buen escáner a ver si me puede borrar el error. Me preocupa que me quede deshabilitada la doble, ya que como acá ahora nieva bastante y se forma hielo la necesito. Sinceramente no sé si está funcionando ahora, voy despacio y no me meto en zonas complicadas por miedo a quedarme estancado.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: codigo 173   

Volver arriba Ir abajo
 

codigo 173

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Check engine codigo 44 Samurai '95
» dudas D1,D2
» algunas dudas para hacer las fichas
» alguien sabe ande esta el libro azul
» Permiso de pesca en San Rafael

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Tracker :: PRIMEROS PASOS CON EL TRACKER :: MECANICA DEL TRACKER-