EL MEJOR CLUB DE AMIGOS DEDICADO AL CHEVROLET TRACKER
 
ÍndiceRegistrarseConectarse
TE GUSTA EL CLUB DEL TRACKER?
RECOMENDADOS
Últimos temas
» dark gray...
Ayer a las 11:44 am por cura

» Sonido Fuerte
Ayer a las 11:39 am por cura

» saludos desde Mendoza
Mar Oct 16, 2018 6:42 pm por rene

» trackeros de Cuyo
Dom Oct 14, 2018 12:58 pm por nicko_mza

» MYLINK/WAZE
Sáb Oct 13, 2018 6:01 pm por Pablo_M

» Mapas para mylink 2
Miér Oct 10, 2018 12:07 am por Pablo_M

» Todo Listo para el Encuentro en LA ROTONDA de los Gigantes!
Dom Oct 07, 2018 5:24 pm por LU1FK

» ENCUENTRO TRACKER - LOS GIGANTES - CÓRDOBA 14-10-18
Jue Oct 04, 2018 7:28 pm por LU1FK

» Nueva Chevrolet Equinox 2018
Miér Oct 03, 2018 9:46 am por oab1959

» VENTAS SEPTIEMBRE 2018
Mar Oct 02, 2018 5:11 pm por rene

» ENCUENTRO TRACKER - LOS GIGANTES - CÓRDOBA 14-10-18
Vie Sep 28, 2018 10:54 am por LU1FK

» Entrada Aux + USB
Miér Sep 26, 2018 11:41 pm por crooved

» xenon para la tracker
Dom Sep 23, 2018 11:01 am por darkrecover

» Llave y la BCM
Vie Sep 21, 2018 4:09 pm por rjac10

» Alarma
Lun Sep 17, 2018 8:05 am por biswal

CHEVROLETTRAX2013@GMAIL.COM

Comparte | .
 

 Codigo 173

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Maxibiss
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 8
PUNTOS : 0
Fecha de inscripción : 07/07/2014

MensajeTema: Codigo 173   Miér Dic 10, 2014 5:07 pm

el Finde andando por la arena y castigandola un poco me aparecio en el tablero un librito con el Codigo 173 hoy llame a la agencia y no saben , lo hizo dos o tres veces y despues se borro , en el manual dice como que se apago la 4x4 osea el tran trasero , Saludos
Maxi
Volver arriba Ir abajo
renacui
Junior
Junior
avatar

Mensajes : 185
PUNTOS : 0
Fecha de inscripción : 13/07/2014
Localización : capital federal

MensajeTema: Re: Codigo 173   Jue Dic 11, 2014 8:46 am

Maxi, en un post anterior yo conte que me paso lo mismo, el codigo 173 indica que dejo de funcionar la 4x4, cuando el sistema se calienta se apaga. El AWD funciona con un piston de aceite que cuando dejan de traccionar las de adelante el piston empuja el aceite y hace traccionar las de atras, cuando se calienta aparentemente deja de funcionar. Algo que me preocupo ya que te deja de funcionar cuando mas lo necesitas.
Tuviste problemas para salir de la playa? o saliste bien?
Volver arriba Ir abajo
Maxibiss
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 8
PUNTOS : 0
Fecha de inscripción : 07/07/2014

MensajeTema: Re: Codigo 173   Jue Dic 11, 2014 9:58 pm

Hola Renacui
gracias por la explicacion .. te cuento que andube por mar azul un complejo que esta a 2 Km de mar azul por la playa en direcion al faro .... asi que podes imaginarte que estaba todo el dia en la arena dia y noche , llegue al faro por los medanos y volvi por la playa en ningun momento se me quedo realmente un caño , fui con mi cuñado que tiene una honda CRV 4x4 y le costo mas que a la traker , baje los neumaticos en 18 libras y desactive el control de estabilidad ,con eso ya bastaba , muy pocas veces necesito tracion en las 4 ruedas ..lo que si rompi la baguetita que va abajo del paragolpe delantero pero ya la pege ojo porque eso se rompe de nada , tambien la probe en el barro y me gusto mas que la arena es como tiene mejor agarre los neumaticos...
Saludos Maxi
Volver arriba Ir abajo
renacui
Junior
Junior
avatar

Mensajes : 185
PUNTOS : 0
Fecha de inscripción : 13/07/2014
Localización : capital federal

MensajeTema: Re: Codigo 173   Vie Dic 12, 2014 8:36 am

Un caño la camio, yo tampoco tuve problemas ni para entrar ni para salir.

Saludos.
Volver arriba Ir abajo
Tulio
Junior avanzado
Junior avanzado


Mensajes : 1248
PUNTOS : 0
Fecha de inscripción : 25/10/2013
Edad : 57
Localización : C.A.B.A.

MensajeTema: Re: Codigo 173   Dom Dic 14, 2014 3:11 am

bueno, a mi la bagueta de goma se me rompio el año pasado, si la pegan o no, no es de utilidad solo estetica, si la pierden cuesta $450, asi que a cuidarla, seguramente en travesias con obstaculos se va a salir, pero la travesia la van a disfrutar igual. saludos
Volver arriba Ir abajo
gafu46
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 2
PUNTOS : 0
Fecha de inscripción : 18/02/2015

MensajeTema: Re: Codigo 173   Jue Feb 19, 2015 12:20 am

hola chicos soy nuevo en el foro a mi me tiro el codigo 173 a un pàr de minuto de darle marcha por la mañana despue de estar apagada toda la noche, asi q por temperatura no creo que haya sido, me lo hiso en varias oportunides, cuando la lleve al primer service no les dio ningun falla cuando la conectaron al scanner, segun ellos.
tambien lei en el Manual q con un rodado mas chico la diferencia de altura puede hacer que tire esa falla y una de las veces que me tiro el codigo estaba desnivelada, no se en el segundo service se los planteo espero no sea nada.
Volver arriba Ir abajo
Alejo
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 1
PUNTOS : 0
Fecha de inscripción : 23/06/2015

MensajeTema: Re: Codigo 173   Mar Jun 23, 2015 3:18 pm

Código 173.

Al sacarla a la mañana del garage me tiró este error y no fue por temperatura porque estaba fría. Alguien conoce algún motivo adicional al mencionado? Gracias!
Volver arriba Ir abajo
jromero57
Sean simpáticos, soy nuevo!
Sean simpáticos, soy nuevo!


Mensajes : 42
PUNTOS : 0
Fecha de inscripción : 19/03/2014
Localización : Lima-Perú

MensajeTema: Re: Codigo 173   Miér Jun 24, 2015 2:28 pm

Igual que ti Alejo:
Medio ese código varias veces al sacarla en las mañanas.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Codigo 173   

Volver arriba Ir abajo
 

Codigo 173

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Chevrolet Tracker :: PRIMEROS PASOS CON EL TRACKER :: Problemas y Soluciones del Tracker-